<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.kangasniemenlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Pieksämäeltä löytyi kaksi koronatartuntaa &#8211; turvavälejä ja hyvää käsihygieniaa tulee noudattaa &#8211; Kangasniemen Kunnallislehti</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60aeefa672010d53000002",redirecturi:"https://www.kangasniemenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"media",env:"prod",};</script><script>(function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; syöte" href="https://www.kangasniemenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; kommenttien syöte" href="https://www.kangasniemenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; Pieksämäeltä löytyi kaksi koronatartuntaa &#8211; turvavälejä ja hyvää käsihygieniaa tulee noudattaa kommenttien syöte" href="https://www.kangasniemenlehti.fi/2020/08/13/pieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa/feed/" />
<meta property="og:image" content="https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/og_images/Kangasniemi.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kangasniemenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kangasniemenlehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.kangasniemenlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.kangasniemenlehti.fi\/wp-admin\/admin-ajax.php","nonce":"bbcb8d17e7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.kangasniemenlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kangasniemenlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kangasniemenlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pääkirjoitus: Mummot mahtuvat mustikkaan' href='https://www.kangasniemenlehti.fi/2020/08/13/paakirjoitus-mummot-mahtuvat-mustikkaan/' />
<link rel='next' title='Kolumni: Jos mökkiläiset eivät liikahda, täytyy kangasniemeläisten itse mennä saariin' href='https://www.kangasniemenlehti.fi/2020/08/13/kolumni-jos-mokkilaiset-eivat-liikahda-taytyy-kangasniemelaisten-itse-menna-saariin/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.kangasniemenlehti.fi/2020/08/13/pieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa/" />
<link rel='shortlink' href='https://www.kangasniemenlehti.fi/?p=13701' />
<link rel="alternate" type="application/json+oembed" href="https://www.kangasniemenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kangasniemenlehti.fi%2F2020%2F08%2F13%2Fpieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kangasniemenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kangasniemenlehti.fi%2F2020%2F08%2F13%2Fpieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.10" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mobiili_ylapaikka', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
 		if (screenWidth >=1100) {	 	    
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
		} else { 
		googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/jattibanneri', [300, 150], 'jattibanneri').addService(googletag.pubads());
		}	    
	    googletag.enableServices();});</script><!-- Kangasniemen Kunnallislehti Internal Styles -->		<style type="text/css">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</style>
		<!-- Kangasniemen Kunnallislehti Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #1077bb}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#1077bb}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#1077bb}</style>
			
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kangasniemen Kunnallislehti"/>
  <meta property="og:title" content="Pieksämäeltä löytyi kaksi koronatartuntaa - turvavälejä ja hyvää käsihygieniaa tulee noudattaa"/>
  <meta property="og:url" content="https://www.kangasniemenlehti.fi/2020/08/13/pieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Essoten alueella on löytynyt kaksi uutta koronatartuntaa. Covid19-tauti havaittiin Pieksämäellä testeissä kahdella henkilöllä. Tartunnan saaneiden haastattelujen mukaan he ovat käyneet perjantaina 7.8. Mikkelissä Pitkäjärven ABC:lla kello 12-13 ja ovat voineet altistaa virukselle kyseinä aikana siel"/>
  <meta property="article:published_time" content="2020-08-13T13:02:02+03:00"/>
  <meta property="article:modified_time" content="2020-08-13T13:02:02+03:00" />
  <meta property="og:updated_time" content="2020-08-13T13:02:02+03:00" />
  <meta property="article:section" content="Uutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Pieksämäeltä löytyi kaksi koronatartuntaa - turvavälejä ja hyvää käsihygieniaa tulee noudattaa"/>
  <meta itemprop="headline" content="Pieksämäeltä löytyi kaksi koronatartuntaa - turvavälejä ja hyvää käsihygieniaa tulee noudattaa"/>
  <meta itemprop="description" content="Essoten alueella on löytynyt kaksi uutta koronatartuntaa. Covid19-tauti havaittiin Pieksämäellä testeissä kahdella henkilöllä. Tartunnan saaneiden haastattelujen mukaan he ovat käyneet perjantaina 7.8. Mikkelissä Pitkäjärven ABC:lla kello 12-13 ja ovat voineet altistaa virukselle kyseinä aikana siel"/>
  <meta itemprop="datePublished" content="2020-08-13"/>
  <meta itemprop="dateModified" content="2020-08-13T13:02:02+03:00" />
  <meta itemprop="author" content="rklemola"/>
  <!--<meta itemprop="publisher" content="Kangasniemen Kunnallislehti"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Pieksämäeltä löytyi kaksi koronatartuntaa - turvavälejä ja hyvää käsihygieniaa tulee noudattaa"/>
  <meta name="twitter:url" content="https://www.kangasniemenlehti.fi/2020/08/13/pieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa/"/>
  <meta name="twitter:description" content="Essoten alueella on löytynyt kaksi uutta koronatartuntaa. Covid19-tauti havaittiin Pieksämäellä testeissä kahdella henkilöllä. Tartunnan saaneiden haastattelujen mukaan he ovat käyneet perjantaina 7.8. Mikkelissä Pitkäjärven ABC:lla kello 12-13 ja ovat voineet altistaa virukselle kyseinä aikana siel"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-13701 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NFSGQB'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NFSGQB');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
		<div class="date-in-header">
			perjantai, 14 elokuun, 2020		</div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="https://www.kangasniemenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.kangasniemenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.kangasniemenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-13345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13345"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-13346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13346"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-13233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13233"><a target="_blank" rel="noopener noreferrer" href="https://www.kangasniemenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-13234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13234"><a target="_blank" rel="noopener noreferrer" href="https://www.kangasniemenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="https://www.kangasniemenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.kangasniemenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.kangasniemenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13345"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13346"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13233"><a target="_blank" rel="noopener noreferrer" href="https://www.kangasniemenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13234"><a target="_blank" rel="noopener noreferrer" href="https://www.kangasniemenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.kangasniemenlehti.fi/" class="custom-logo-link" rel="home"><img width="470" height="85" src="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2016/04/logo_KA.gif" class="custom-logo" alt="Kangasniemen Kunnallislehti" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.kangasniemenlehti.fi/" title="Kangasniemen Kunnallislehti" rel="home">Kangasniemen Kunnallislehti</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"><p><strong>ASIAKASPALVELUMME ON SULJETTU TOISTAISEKSI</strong><br />
Palvelemme normaalisti verkkopalvelussa, sähköpostitse ja puhelimitse</p>
<p><a href="mailto:asiakaspalvelu@kangasniemenlehti.fi">asiakaspalvelu@kangasniemenlehti.fi</a><br />
puh. 05 2100 5500 (ma-pe klo 8-16)</p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section" style="margin-top: 20px;">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info">
<ul class="tulo-dropdown">
<li><a href="https://media.portal.worldoftulo.com" target="_blank" rel="noopener noreferrer">Omat tiedot</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-719"><a href="http://www.kangasniemen-kunnallislehti.fi">Tässä &#038; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://www.kangasniemenlehti.fi/category/tuloksia/">Tuloksia</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-721"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://www.kangasniemenlehti.fi/category/kuvat-videot/">Kuvat &#038; videot</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730"><a href="https://www.kangasniemenlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://www.kangasniemenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.kangasniemenlehti.fi/lukijan-kuva/">Viikon kuva</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.kangasniemenlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
</ul>
</li>
<li id="menu-item-3172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3172"><a href="https://www.kangasniemenlehti.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.kangasniemenlehti.fi/category/runokilpailu/">Runokilpailu</a></li>
	<li id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2233"><a href="https://www.kangasniemenlehti.fi/kuntavaalit/">Kuntavaalit</a>
	<ul class="sub-menu">
		<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.kangasniemenlehti.fi/category/vaaliareena/">Vaaliareena</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.kangasniemenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-4776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4776"><a href="https://www.kangasniemenlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-13344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13344"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-10634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10634"><a href="https://www.kangasniemenlehti.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-10635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10635"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-10636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10636"><a href="https://www.kangasniemenlehti.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-10637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10637"><a href="https://www.kangasniemenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-13343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13343"><a href="https://www.kangasniemenlehti.fi/mediatunnus/">Luo Mediatunnus käyttöösi helposti!</a></li>
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://www.kangasniemenlehti.fi/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.kangasniemenlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.kangasniemenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.kangasniemenlehti.fi/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-13701" class="post-13701 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
	
   
   
   <div class="article-content clearfix">

   <span id="paywalled">0</span>
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kangasniemenlehti.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Pieksämäeltä löytyi kaksi koronatartuntaa &#8211; turvavälejä ja hyvää käsihygieniaa tulee noudattaa   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.kangasniemenlehti.fi/2020/08/13/pieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa/" title="13:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-13T13:02:02+03:00">13.8.2020 13:02</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">KNKL</span></span></span>
	        <span class="comments"><a href="https://www.kangasniemenlehti.fi/2020/08/13/pieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<p>Essoten alueella on löytynyt kaksi uutta koronatartuntaa. Covid19-tauti havaittiin Pieksämäellä testeissä kahdella henkilöllä. Tartunnan saaneiden haastattelujen mukaan he ovat käyneet perjantaina 7.8. Mikkelissä Pitkäjärven ABC:lla kello 12-13 ja ovat voineet altistaa virukselle kyseinä aikana siellä olleita.<br />
&#8211; Mikäli kyseisenä aikana siellä olleille tulee pientäkään koronaan viittaavaa oireistoa, kehotan heitä olemaan yhteydessä Päivystysapuun 116117 koronatestauksen järjestämiseksi, kertoo Essoten pandemiapäällikkö <strong>Hans Gärdström</strong> tiedotteessa.<br />
Karanteeniin laitettavia henkilöitä ei tartunnan saaneiden haastatteluissa ole löytynyt.<br />
&#8211; Pieksämäen tilanne koronan suhteen on ollut pitkään rauhallinen. Tämä on meille tärkeä varoitus, että epidemia ei ole ohi, sanoo vt. johtava lääkäri <strong>Aino Rubini</strong> Pieksämäen kaupungilta.<br />
Essoten terveyspalvelujen johtaja <strong>Santeri Seppälä</strong> muistuttaa kansalaisia turvaväleistä ja hyvästä käsihygieniasta.<br />
&#8211; Tautitapauksia tulee edelleen ilmi. On todella tärkeää, että annettuja ohjeita noudatetaan. Tämäkin tapaus osoittaa, että tauti voi lähteä alueellisesti liikkeelle missä tahansa, Seppälä sanoo.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.kangasniemenlehti.fi/2020/08/13/pieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kangasniemenlehti.fi/2020/08/13/paakirjoitus-mummot-mahtuvat-mustikkaan/" rel="prev"><span class="meta-nav">&larr;</span> Pääkirjoitus: Mummot mahtuvat mustikkaan</a></li>
			<li class="next"><a href="https://www.kangasniemenlehti.fi/2020/08/13/kolumni-jos-mokkilaiset-eivat-liikahda-taytyy-kangasniemelaisten-itse-menna-saariin/" rel="next">Kolumni: Jos mökkiläiset eivät liikahda, täytyy kangasniemeläisten itse mennä saariin <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/13/pieksamaelta-loytyi-kaksi-koronatartuntaa-turvavaleja-ja-hyvaa-kasihygieniaa-tulee-noudattaa/#respond" style="display:none;">Peruuta vastaus</a></small></h3><form action="https://www.kangasniemenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea autocomplete="nope"  id="jfee725e44"  name="jfee725e44"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8281e66b5a9a7aeb47f96d4ae229911" );document.getElementById("jfee725e44").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='13701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 13.8.2020</span></h3><a class='nakoislehtiLink' href='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/editions-eu-images/issue/3/9/6/issue_39606647-9014-466f-a1a2-83b49b8bb96f_issue/master_preview_master_cover.png?mode=stretch&width=276&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='https://www.kangasniemenlehti.fi/tilaa/'>Tee tilaus tästä</a></span></aside>		
		<aside id="text-13" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/07/02/paakirjoitus-kuntalaiset-vaikuttamaan/#comment13529'>Pääkirjoitus: Kuntalaiset vaikuttamaan</a></p><p><i>On kiinnostavaa seurata, miten ja erityisesti milloin Kangasniemen kunta reagoi kaivosyhtiö FinnAust Mining Finland Oy:n...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/06/17/paakirjoitus-katukuva-kauniimmaksi/#comment13464'>Pääkirjoitus: Katukuva kauniimmaksi</a></p><p><i>Kangasniemi sijaitsee kauniilla paikalla upeissa järvimaisemissa. Järvimaiseman kauneutta voitaisiin avata paremmin näky...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/06/26/viikon-toivanen-35/#comment13509'>Viikon Toivanen</a></p><p><i>Jos Mr. Salomaalla olisi ollut Auto-Tune - tai aikalaisittain puolestalaulaja, niin siihen se olisi sitten jäänytkin - ...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/06/11/paakirjoitus-toteuttamiskelpoinen-suunnitelma/#comment13443'>Pääkirjoitus: Toteuttamiskelpoinen suunnitelma</a></p><p><i>Kävin perheeni kanssa, jälleen kerran, ihastuttavalla Kiviniemen Camping-alueella. Sinne on kiva palata kerta toisensa j...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/06/11/paakirjoitus-toteuttamiskelpoinen-suunnitelma/#comment13443'>Pääkirjoitus: Toteuttamiskelpoinen suunnitelma</a></p><p><i>Upeaa että Kangasniemen majoituspalveluita kehitetään! Mökkien suunnittelussa kannattaisi ottaa talvi myös huomioon. Pim...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/06/11/paakirjoitus-toteuttamiskelpoinen-suunnitelma/#comment13443'>Pääkirjoitus: Toteuttamiskelpoinen suunnitelma</a></p><p><i>Erinomaisen upea paikka! Kun vielä aiotte päivittää paikkaa, niin tiedä kuinka suosituksi alue lopulta muodostuu! Rauhal...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/05/02/kangasniemen-seurakunta-on-aktiivinen-somekanavissa-valtakunnallisessa-vertailussa-perati-seitsemas/#comment13212'>Kangasniemen seurakunta on aktiivinen somekanavissa - valtakunnallisessa vertailussa peräti seitsemäs</a></p><p><i>hyvä kello kauas kuuluu, paha vielä kauvemaksi !</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/04/17/viikon-toivanen-27/#comment13149'>Viikon Toivanen</a></p><p><i>:( Vähän huono vitsi.</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/04/16/kolumni-mita-on-kulttuuridebatti-ja-onko-sita-suomessa/#comment13144'>Kolumni: Mitä on kulttuuridebatti ja onko sitä Suomessa</a></p><p><i>Jopahan oli taas kirjoitus. Wikipedian mukaan kolumneja pyydetään kuuluisilta henkilöiltä ja niissä on tarkoitus kirjoit...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2020/04/17/etela-savon-mtk-ja-yrittajat-vetoavat-alueen-sahkoyhtioita-alentamaan-sahkonsiirtomaksujaan/#comment13167'>Etelä-Savon MTK ja Yrittäjät vetoavat alueen sähköyhtiöitä alentamaan sähkönsiirtomaksujaan</a></p><p><i>Tämä olisi hyvä asia. Luultavasti Sähköyhtiö tulee vastaan paikallisia yrityksiä ja yksityishenkilöitä ja nostaa mökkilä...</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/KangasniemenKunnallislehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright">
Julkaisija: Kaakon Viestintä Oy<br />
Päätoimittaja: Kalevi Tiitinen<br />
Käyntiosoite: Otto Mannisen tie 11, Kangasniemi<br />
<a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="https://oma.media.fi/tilaa/tilausehdot/" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="javascript:if(typeof window.__tcfapi !== 'undefined'){window.__tcfapi('displayConsentUi',2,function(){});}else{window.location='https://www.keskisuomalainen.com/tietosuojalauseke';};">Evästevalinnat</a></div>
<div class="copyright second" style="margin-bottom: 40px;"><strong>Asiakaspalvelu</strong><br />
avoinna ma, ti ja to klo 9–11 ja 12–14<br />
puh. 05 2100 5500, ma–pe klo 8–16<br />
asiakaspalvelu[at]<br />
kangasniemenlehti.fi</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</div>
<div class="copyright third"><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB.png" width="90"></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kangasniemenlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"571cebfb08","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.kangasniemenlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.kangasniemenlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>