<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.kangasniemenlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Seurakuntakeskus poistuu käytöstä &#8211; sisäilmaongelmista kärsivää rakennusta ei korjata, vaan uudet tilat vuokrataan kunnalta &#8211; Kangasniemen Kunnallislehti</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60aeefa672010d53000002",redirecturi:"https://www.kangasniemenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//nexus.ensighten.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; syöte" href="https://www.kangasniemenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; kommenttien syöte" href="https://www.kangasniemenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; Seurakuntakeskus poistuu käytöstä &#8211; sisäilmaongelmista kärsivää rakennusta ei korjata, vaan uudet tilat vuokrataan kunnalta kommenttien syöte" href="https://www.kangasniemenlehti.fi/2020/02/05/seurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta/feed/" />
<meta property="og:image" content="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206.jpg" /><!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kangasniemenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kangasniemenlehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.kangasniemenlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.kangasniemenlehti.fi\/wp-admin\/admin-ajax.php","nonce":"3a1c13271c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.kangasniemenlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kangasniemenlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kangasniemenlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Puulan vedenpinta nousussa runsaista juoksutuksista huolimatta &#8211; virtavesissä hyydetulvariski' href='https://www.kangasniemenlehti.fi/2020/02/05/puulan-vedenpinta-nousussa-runsaista-juoksutuksista-huolimatta-virtavesissa-hyydetulvariski/' />
<link rel='next' title='Turvesauna rentouttaa ja virkistää &#8211; turvesauna lämpiää Nordean entisessä edustussaunassa' href='https://www.kangasniemenlehti.fi/2020/02/05/turvesauna-rentouttaa-ja-virkistaa-turvesauna-lampiaa-nordean-entisessa-edustussaunassa/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.kangasniemenlehti.fi/2020/02/05/seurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta/" />
<link rel='shortlink' href='https://www.kangasniemenlehti.fi/?p=12682' />
<link rel="alternate" type="application/json+oembed" href="https://www.kangasniemenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kangasniemenlehti.fi%2F2020%2F02%2F05%2Fseurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kangasniemenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kangasniemenlehti.fi%2F2020%2F02%2F05%2Fseurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.10" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mobiili_ylapaikka', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
 		if (screenWidth >=1100) {	 	    
	    googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
		} else { 
		googletag.defineSlot('/21684433086/kangasniemenkunnallislehti/jattibanneri', [300, 150], 'jattibanneri').addService(googletag.pubads());
		}	    
	    googletag.enableServices();});</script><!-- Kangasniemen Kunnallislehti Internal Styles -->		<style type="text/css">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</style>
		<!-- Kangasniemen Kunnallislehti Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #1077bb}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#1077bb}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#1077bb}</style>
			
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kangasniemen Kunnallislehti"/>
  <meta property="og:title" content="Seurakuntakeskus poistuu käytöstä - sisäilmaongelmista kärsivää rakennusta ei korjata, vaan uudet tilat vuokrataan kunnalta"/>
  <meta property="og:url" content="https://www.kangasniemenlehti.fi/2020/02/05/seurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Sisäilmaongelmista pitkään kärsinyt seurakuntakeskus poistuu käytöstä kokonaan viimeistään vuoden loppuun mennessä. Kaikenlaiset yleisötilaisuudet tiloissa loppuvat jo ennen kesää.
Ratkaisu käy ilmi lausunnosta, jonka kirkkoneuvosto päätti viime viikolla antaa Mikkelin seudun ympäristöpalveluiden t"/>
  <meta property="og:image" content="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206.jpg"/>
  <meta property="og:image:url" content="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206.jpg"/>
  <meta property="og:image:secure_url" content="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206.jpg"/>
  <meta property="article:published_time" content="2020-02-05T13:29:31+02:00"/>
  <meta property="article:modified_time" content="2020-02-05T13:29:31+02:00" />
  <meta property="og:updated_time" content="2020-02-05T13:29:31+02:00" />
  <meta property="article:section" content="Uutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Seurakuntakeskus poistuu käytöstä - sisäilmaongelmista kärsivää rakennusta ei korjata, vaan uudet tilat vuokrataan kunnalta"/>
  <meta itemprop="headline" content="Seurakuntakeskus poistuu käytöstä - sisäilmaongelmista kärsivää rakennusta ei korjata, vaan uudet tilat vuokrataan kunnalta"/>
  <meta itemprop="description" content="Sisäilmaongelmista pitkään kärsinyt seurakuntakeskus poistuu käytöstä kokonaan viimeistään vuoden loppuun mennessä. Kaikenlaiset yleisötilaisuudet tiloissa loppuvat jo ennen kesää.
Ratkaisu käy ilmi lausunnosta, jonka kirkkoneuvosto päätti viime viikolla antaa Mikkelin seudun ympäristöpalveluiden t"/>
  <meta itemprop="image" content="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206.jpg"/>
  <meta itemprop="datePublished" content="2020-02-05"/>
  <meta itemprop="dateModified" content="2020-02-05T13:29:31+02:00" />
  <meta itemprop="author" content="rklemola"/>
  <!--<meta itemprop="publisher" content="Kangasniemen Kunnallislehti"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Seurakuntakeskus poistuu käytöstä - sisäilmaongelmista kärsivää rakennusta ei korjata, vaan uudet tilat vuokrataan kunnalta"/>
  <meta name="twitter:url" content="https://www.kangasniemenlehti.fi/2020/02/05/seurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta/"/>
  <meta name="twitter:description" content="Sisäilmaongelmista pitkään kärsinyt seurakuntakeskus poistuu käytöstä kokonaan viimeistään vuoden loppuun mennessä. Kaikenlaiset yleisötilaisuudet tiloissa loppuvat jo ennen kesää.
Ratkaisu käy ilmi lausunnosta, jonka kirkkoneuvosto päätti viime viikolla antaa Mikkelin seudun ympäristöpalveluiden t"/>
  <meta name="twitter:image" content="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-12682 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NFSGQB'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NFSGQB');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
		<div class="date-in-header">
			torstai, 6 helmikuun, 2020		</div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="https://www.kangasniemenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.kangasniemenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.kangasniemenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
</ul>
</li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.kangasniemenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.kangasniemenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="https://www.kangasniemenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.kangasniemenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.kangasniemenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.kangasniemenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.kangasniemenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.kangasniemenlehti.fi/" class="custom-logo-link" rel="home"><img width="470" height="85" src="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2016/04/logo_KA.gif" class="custom-logo" alt="Kangasniemen Kunnallislehti" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.kangasniemenlehti.fi/" title="Kangasniemen Kunnallislehti" rel="home">Kangasniemen Kunnallislehti</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener noreferrer">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-719"><a href="http://www.kangasniemen-kunnallislehti.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://www.kangasniemenlehti.fi/category/tuloksia/">Tuloksia</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-721"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://www.kangasniemenlehti.fi/category/kuvat-videot/">Kuvat &amp; videot</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730"><a href="https://www.kangasniemenlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://www.kangasniemenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.kangasniemenlehti.fi/lukijan-kuva/">Viikon kuva</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.kangasniemenlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-4037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4037"><a href="https://www.kangasniemenlehti.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-3172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3172"><a href="https://www.kangasniemenlehti.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.kangasniemenlehti.fi/category/runokilpailu/">Runokilpailu</a></li>
	<li id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2233"><a href="https://www.kangasniemenlehti.fi/kuntavaalit/">Kuntavaalit</a>
	<ul class="sub-menu">
		<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.kangasniemenlehti.fi/category/vaaliareena/">Vaaliareena</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.kangasniemenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-4776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4776"><a href="https://www.kangasniemenlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-10633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10633"><a href="https://www.kangasniemenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-10634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10634"><a href="https://www.kangasniemenlehti.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-10635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10635"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-10636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10636"><a href="https://www.kangasniemenlehti.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-10637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10637"><a href="https://www.kangasniemenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-10638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10638"><a href="https://www.kangasniemenlehti.fi/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://www.kangasniemenlehti.fi/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.kangasniemenlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.kangasniemenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-11115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11115"><a href="https://www.kangasniemenlehti.fi/category/eduskuntavaalit-2019/">Eduskuntavaalit 2019</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.kangasniemenlehti.fi/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-12682" class="post-12682 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_no_access">
	
   
         <div class="featured-image">
               <img width="800" height="474" src="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206-800x474.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206-800x474.jpg 800w, https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206-300x178.jpg 300w, https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206-1024x607.jpg 1024w, https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206-768x455.jpg 768w, https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2020/02/seurakuntakeskus_Kangasniemen-Kunnallislehti_20200206.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Sisäilmaongelmista kärsivä seurakuntakeskus tulee jäämään kokonaan pois käytöstä.</div>
            </div>
   
   <div class="article-content clearfix">

   <span id="paywalled">1</span>
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kangasniemenlehti.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Seurakuntakeskus poistuu käytöstä &#8211; sisäilmaongelmista kärsivää rakennusta ei korjata, vaan uudet tilat vuokrataan kunnalta   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.kangasniemenlehti.fi/2020/02/05/seurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta/" title="13:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T13:29:31+02:00">5.2.2020 13:29</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Kalevi Tiitinen</span></span></span>
	        <span class="comments"><a href="https://www.kangasniemenlehti.fi/2020/02/05/seurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<div class="paygate">    <div class="info-box-wrapper">        <div class="info-box permission_required"><p><img src="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2018/12/logo_ka_cropped.png" style="max-width:300px"/></p>
<p>Tämä artikkeli on tilaajillemme.</p>
<p>Tilaajana voit lukea kaikkia digitaalisia sisältöjämme rajattomasti.</p>        </div><div class="tulo-product-wrapper info-box"><button class="tulo_login">Olen jo tilaaja</button><button class="tulo_buy" data-product="kkl_01_kk_dmt_kokeile">Tutustu 1 kk maksutta!</button></div></div></div>   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.kangasniemenlehti.fi/2020/02/05/seurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kangasniemenlehti.fi/2020/02/05/puulan-vedenpinta-nousussa-runsaista-juoksutuksista-huolimatta-virtavesissa-hyydetulvariski/" rel="prev"><span class="meta-nav">&larr;</span> Puulan vedenpinta nousussa runsaista juoksutuksista huolimatta &#8211; virtavesissä hyydetulvariski</a></li>
			<li class="next"><a href="https://www.kangasniemenlehti.fi/2020/02/05/turvesauna-rentouttaa-ja-virkistaa-turvesauna-lampiaa-nordean-entisessa-edustussaunassa/" rel="next">Turvesauna rentouttaa ja virkistää &#8211; turvesauna lämpiää Nordean entisessä edustussaunassa <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/05/seurakuntakeskus-poistuu-kaytosta-sisailmaongelmista-karsivaa-rakennusta-ei-korjata-vaan-uudet-tilat-vuokrataan-kunnalta/#respond" style="display:none;">Peruuta vastaus</a></small></h3><form action="https://www.kangasniemenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea autocomplete="nope"  id="i9a140520d"  name="i9a140520d"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab01d435e30d801288ef1402d36c3610" );document.getElementById("i9a140520d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='12682' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 6.2.2020</span></h3><a class='nakoislehtiLink' href='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/editions-eu-images/issue_5a532d80-135c-46a0-bc33-7ca69f5020f7_issue/master_preview_master_cover.png?mode=stretch&width=276&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='https://www.kangasniemenlehti.fi/tilaa/'>Tee tilaus tästä</a></span></aside>		
		<aside id="text-13" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/12/30/ulosajo-lasakoskella/#comment12541'>Ulosajo Läsäkoskella</a></p><p><i>hyvä lehti aina luttu ensimmäisenä</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/12/12/paakirjoitus-synkistelyyn-ei-aihetta/#comment12481'>Pääkirjoitus: Synkistelyyn ei aihetta</a></p><p><i>Ennen meillä oli kunnansihteeri, reilu 6000€ kuussa. Hänen päästyä eläkkeelle meille tuli talouspäällikkö (yli 4000€/kk)...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/12/12/paakirjoitus-synkistelyyn-ei-aihetta/#comment12481'>Pääkirjoitus: Synkistelyyn ei aihetta</a></p><p><i>Yleisön osaston kirjoitus jonka Veikko Lahikainen kirjoitti, näin varmaan suurin osa kuntalaisista ajattelee. Ei kaikkia...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/12/04/ei-turpeenottoa-teurisuolla-hallinto-oikeus-kumosi-turveyhtion-valituksen/#comment12455'>Ei turpeenottoa Teurisuolla - hallinto-oikeus hylkäsi turveyhtiön valituksen</a></p><p><i>Peatbogin suunnitelman takuumiehenä oli maiden omistaja UPM. Hyvä että järki voitti!</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/12/04/ei-turpeenottoa-teurisuolla-hallinto-oikeus-kumosi-turveyhtion-valituksen/#comment12455'>Ei turpeenottoa Teurisuolla - hallinto-oikeus hylkäsi turveyhtiön valituksen</a></p><p><i>Niin maan perusteellisen HYVÄ juttu.  Vaikka meillä on yksityisten ja yhtiöitten omistamia turpeen nostoon soveltuvia so...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/11/01/viikon-toivanen-palvipaku-gate/#comment12319'>Viikon Toivanen: Palvipaku-gate</a></p><p><i>Eks tiä.</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/10/29/talven-ja-pimean-ajan-nopeusrajoitukset-astuvat-voimaan/#comment12306'>Talven ja pimeän ajan nopeusrajoitukset astuvat voimaan</a></p><p><i>Suomessa talvinopeusrajoitukset tulevat taas voimaan lähipäivinä. Minkä takia talvirajoituksia oikein käytetään Suomessa...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/10/10/kolumni-vapaudesta-ja-vastuusta/#comment12238'>Kolumni: Vapaudesta ja vastuusta</a></p><p><i>No nyt! Olipa harvinaisen käsittämätön tarina. Kun on itsekin yhden korkeakoulututkinnon suorittanut ja vähän toistakin,...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/10/10/paakirjoitus-vuokra-asunnot-kayttoon-tyontekijoiden-houkuttelussa/#comment12236'>Pääkirjoitus: Vuokra-asunnot käyttöön työntekijöiden houkuttelussa</a></p><p><i>Lapaskankaalla palkat niin huonoja, että ihme kun siellä tuonkin verran on työntekijöitä. Kannattaa kysyä työllisiltä fa...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2019/08/31/lauantain-kiireellinen-vastaanotto-viimeista-kertaa-kangasniemella-tanaan-arkisin-toiminta-jatkuu-ennallaan/#comment12071'>Lauantain kiireellinen vastaanotto viimeistä kertaa Kangasniemellä tänään - arkisin toiminta jatkuu ennallaan</a></p><p><i>Voi harmin harmi! Tätä lauantain kiireellistä vastaanottoa olen kehunut monille. Itse olen keuhkokuumeessa joutunut sitä...</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/KangasniemenKunnallislehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png"></a><br />
Julkaisija: ESV-Paikallismediat Oy<br />
Päätoimittaja: Kalevi Tiitinen<br />
Käyntiosoite: Otto Mannisen tie 11, Kangasniemi<br />
<a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="https://kaakonviestinta.fi/tilausehdot/" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a></div>
<div class="copyright second" style="margin-bottom: 40px;"><strong>Asiakaspalvelu</strong><br />
avoinna ma, ti ja to klo 9–11 ja 12–14<br />
puh. 015 350 3168, ma–pe klo 8–16<br />
asiakaspalvelu[at]<br />
kangasniemenlehti.fi</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</div>
<div class="copyright third"><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB.png" width="90"></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kangasniemenlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"3c08f86ad9","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.kangasniemenlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.kangasniemenlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>