<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.kangasniemenlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Kolumni: Kasva Kangasniemi! &#8211; Kangasniemen Kunnallislehti</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60aeefa672010d53000002",redirecturi:"https://www.kangasniemenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; syöte" href="https://www.kangasniemenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; kommenttien syöte" href="https://www.kangasniemenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kangasniemen Kunnallislehti &raquo; Kolumni: Kasva Kangasniemi! kommenttien syöte" href="https://www.kangasniemenlehti.fi/2019/01/04/kolumni-kasva-kangasniemi/feed/" />
<meta property="og:image" content="http://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/og_images/Kangasniemi.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kangasniemenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.kangasniemenlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.kangasniemenlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.kangasniemenlehti.fi\/wp-admin\/admin-ajax.php","nonce":"63143c4175","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.kangasniemenlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kangasniemenlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kangasniemenlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sähköverkossa edelleen häiriöitä' href='https://www.kangasniemenlehti.fi/2019/01/04/sahkoverkossa-edelleen-hairioita/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.kangasniemenlehti.fi/2019/01/04/kolumni-kasva-kangasniemi/" />
<link rel='shortlink' href='https://www.kangasniemenlehti.fi/?p=10948' />
<link rel="alternate" type="application/json+oembed" href="https://www.kangasniemenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kangasniemenlehti.fi%2F2019%2F01%2F04%2Fkolumni-kasva-kangasniemi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kangasniemenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kangasniemenlehti.fi%2F2019%2F01%2F04%2Fkolumni-kasva-kangasniemi%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.8" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21714593416/paikallis_ylapaikka/kkl_ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21714593416/paikallis_mobiilinyla/kkl_mobiilinyla', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21714593416/paikallis_mainosboksi1/kkl_mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi2/kkl_mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi3/kkl_mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi4/kkl_mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike1/kkl_isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike2/kkl_isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_jattibanneri/kkl_jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
	    googletag.enableServices();});</script><!-- Kangasniemen Kunnallislehti Internal Styles -->        <style type="text/css">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</style>
		<!-- Kangasniemen Kunnallislehti Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #1077bb}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#1077bb}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#1077bb}</style>
			
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Kangasniemen Kunnallislehti"/>
  <meta property="og:title" content="Kolumni: Kasva Kangasniemi!"/>
  <meta property="og:url" content="https://www.kangasniemenlehti.fi/2019/01/04/kolumni-kasva-kangasniemi/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Kasva Suomi! on Suomen Yrittäjien teema tulevissa vaaleissa. Yrittäjien ja yritysten luoma kasvu turvaa työn ja hyvinvoinnin Suomessa. Jatkuvaa kasvua ja kehittämistä sekä korkeaa työllisyysastetta tarvitaan, jotta Suomi pystyy selviytymään ikääntyvän väestön tarpeista, turvaamaan korkean koulutusta"/>
  <meta property="article:published_time" content="2019-01-04T11:35:05+00:00"/>
  <meta property="article:modified_time" content="2019-01-04T11:33:44+00:00" />
  <meta property="og:updated_time" content="2019-01-04T11:33:44+00:00" />
  <meta property="article:section" content="Kolumnit"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Kolumni: Kasva Kangasniemi!"/>
  <meta itemprop="headline" content="Kolumni: Kasva Kangasniemi!"/>
  <meta itemprop="description" content="Kasva Suomi! on Suomen Yrittäjien teema tulevissa vaaleissa. Yrittäjien ja yritysten luoma kasvu turvaa työn ja hyvinvoinnin Suomessa. Jatkuvaa kasvua ja kehittämistä sekä korkeaa työllisyysastetta tarvitaan, jotta Suomi pystyy selviytymään ikääntyvän väestön tarpeista, turvaamaan korkean koulutusta"/>
  <meta itemprop="datePublished" content="2019-01-04"/>
  <meta itemprop="dateModified" content="2019-01-04T11:33:44+00:00" />
  <meta itemprop="author" content="rklemola"/>
  <!--<meta itemprop="publisher" content="Kangasniemen Kunnallislehti"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Kolumni: Kasva Kangasniemi!"/>
  <meta name="twitter:url" content="https://www.kangasniemenlehti.fi/2019/01/04/kolumni-kasva-kangasniemi/"/>
  <meta name="twitter:description" content="Kasva Suomi! on Suomen Yrittäjien teema tulevissa vaaleissa. Yrittäjien ja yritysten luoma kasvu turvaa työn ja hyvinvoinnin Suomessa. Jatkuvaa kasvua ja kehittämistä sekä korkeaa työllisyysastetta tarvitaan, jotta Suomi pystyy selviytymään ikääntyvän väestön tarpeista, turvaamaan korkean koulutusta"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>
<body class="post-template-default single single-post postid-10948 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NFSGQB'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NFSGQB');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
        <div class="date-in-header">
			perjantai, tammikuu 4, 2019        </div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="https://www.kangasniemenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.kangasniemenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.kangasniemenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li id="menu-item-710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.kangasniemenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.kangasniemenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-716"><a href="https://www.kangasniemenlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.kangasniemenlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.kangasniemenlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-710"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-711"><a href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.kangasniemenlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.kangasniemenlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.kangasniemenlehti.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2016/04/logo_KA.gif" class="custom-logo" alt="Kangasniemen Kunnallislehti" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.kangasniemenlehti.fi/" title="Kangasniemen Kunnallislehti" rel="home">Kangasniemen Kunnallislehti</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-719"><a href="http://www.kangasniemen-kunnallislehti.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://www.kangasniemenlehti.fi/category/tuloksia/">Tuloksia</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-721"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-722"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="https://www.kangasniemenlehti.fi/category/kuvat-videot/">Kuvat &amp; videot</a></li>
<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730"><a href="https://www.kangasniemenlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://www.kangasniemenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.kangasniemenlehti.fi/lukijan-kuva/">Viikon kuva</a></li>
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.kangasniemenlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-4037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4037"><a href="https://www.kangasniemenlehti.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-3172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3172"><a href="https://www.kangasniemenlehti.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-3173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3173"><a href="https://www.kangasniemenlehti.fi/category/runokilpailu/">Runokilpailu</a></li>
	<li id="menu-item-2233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2233"><a href="https://www.kangasniemenlehti.fi/kuntavaalit/">Kuntavaalit</a>
	<ul class="sub-menu">
		<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="https://www.kangasniemenlehti.fi/category/vaaliareena/">Vaaliareena</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://www.kangasniemenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-4776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4776"><a href="https://www.kangasniemenlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-10633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10633"><a href="https://www.kangasniemenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-10634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10634"><a href="https://www.kangasniemenlehti.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-10635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10635"><a href="https://www.kangasniemenlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-10636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10636"><a href="https://www.kangasniemenlehti.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-10637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10637"><a href="https://www.kangasniemenlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-10638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10638"><a href="https://www.kangasniemenlehti.fi/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-10612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10612"><a href="https://www.kangasniemenlehti.fi/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.kangasniemenlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.kangasniemenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.kangasniemenlehti.fi/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-10948" class="post-10948 post type-post status-publish format-standard hentry category-kolumnit tulo_public tulo_access">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.kangasniemenlehti.fi/category/puheenaiheet/kolumnit/"  rel="category tag">Kolumnit</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Kolumni: Kasva Kangasniemi!   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.kangasniemenlehti.fi/2019/01/04/kolumni-kasva-kangasniemi/" title="11:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-04T11:35:05+00:00">4.1.2019 11:35</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Nina Reinikainen</span></span></span>
	        <span class="comments"><a href="https://www.kangasniemenlehti.fi/2019/01/04/kolumni-kasva-kangasniemi/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<p>Kasva Suomi! on Suomen Yrittäjien teema tulevissa vaaleissa. Yrittäjien ja yritysten luoma kasvu turvaa työn ja hyvinvoinnin Suomessa. Jatkuvaa kasvua ja kehittämistä sekä korkeaa työllisyysastetta tarvitaan, jotta Suomi pystyy selviytymään ikääntyvän väestön tarpeista, turvaamaan korkean koulutustason ja huolehtimaan muista hyvinvointivaltion tehtävistä.<br />
Suomen Yrittäjien laatimissa tavoitteissa pyritään mm. madaltamaan yrittämisen ja työllistämisen kynnystä, huolehtimaan osaavan ja koulutetun työvoiman riittävyydestä, helpottamaan kansainvälistymistä, purkamaan turhaa sääntelyä ja parantamaan yrittäjien sosiaaliturvaa ja mahdollisuuksia perheen ja yrittäjyyden yhteensovittamiseen.<br />
Suomen Yrittäjät haastaa kaikki puolueet tarttumaan tähän kasvuohjelmaan, joka varmistaa talouden kestävän kehityksen, korkean työllisyyden ja lujittaa hyvinvointivaltion pohjaa.</p>
<p>Kasva Kangasniemi! voisi olla paikkakunnan teema lähivuosina. Valtakunnallisen tason tavoitteet on helppo tuoda myös tänne paikalliselle tasolle. Vähän pienemmässä mittakaavassa on aivan yhtä tärkeää huolehtia omista yrityksistämme ja niiden toimintaedellytyksistä.<br />
Juuri kasvun ja kehityksen ansiosta on moni kangasniemeläinen yritys viime aikoina luonut runsaasti uusia työpaikkoja ja siten omalta osaltaan vaikuttanut kuntalaisten hyvinvointiin. On ensiarvoisen tärkeää, että Kangasniemi koetaan yrittäjämyönteisenä kuntana, jossa tulevaisuus nähdään mahdollisuutena ja johon yrittäjän kannattaa satsata. Näiden tavoitteiden edistämiseen haluaa Kangasniemen Yrittäjät antaa oman panoksensa toimimalla yhteistyössä kunnan kanssa, edistämällä paikallisten yritysten näkyvyyttä, huolehtimalla jäsentensä hyvinvoinnista ja tarjoamalla mahdollisuuksia uusiin kontakteihin ja verkostoitumiseen.</p>
<p>Yksi kasvun haaste on kuntamme alati vähenevä väkiluku. Jos lapsia syntyy enää yksi koululuokallinen vuodessa, ei ole vaikea ennustaa mihin se johtaa. Osaavasta työvoimasta on jo joissakin yrityksissä pulaa ja toisaalta tarvitsisimme lisää ostovoimaa turvaamaan paikkakunnan pienyrittäjien palvelujen säilymisen. Kaikki muuttajat ovat meille tärkeitä, mutta erityisiä poppakonsteja pitäisi keksiä lapsiperheiden houkuttelemiseksi.<br />
Työpaikat ovat tietysti avaintekijä, jonka perässä seuraavat monipuoliset asumisen vaihtoehdot, houkuttelevat koulut, palvelut ja harrastusmahdollisuudet. Miten erottuisimme niistä lukuisista muista kunnista, jotka yhtä lailla havittelevat ja kosiskelevat muuttajia? Siinäpä pähkinä purtavaksi, mutta uskon, että yhdessä nakerrellen voimme keksiä uusia ideoita ja toimintamalleja kokeiltavaksi. Kannattaa yrittää ees!<br />
Kasva Kangasniemi – älä ainakaan enää kutistu! Menestyksekästä ja onnellista uutta vuotta!</p>
<p><strong>Nina Reinikainen</strong><br />
<em>puheenjohtaja</em><br />
<em>Kangasniemen Yrittäjät ry</em></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.kangasniemenlehti.fi/2019/01/04/kolumni-kasva-kangasniemi/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.kangasniemenlehti.fi/2019/01/04/sahkoverkossa-edelleen-hairioita/" rel="prev"><span class="meta-nav">&larr;</span> Sähköverkossa edelleen häiriöitä</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/04/kolumni-kasva-kangasniemi/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.kangasniemenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='10948' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='dc88ea3af999d070de0c7182396ca4bd';
hf1V='755cadcdf3dcc3d744a52e24c14fd5f2';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside>		
		<aside id="text-3" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/KangasniemenKunnallislehti" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/KangasniemenKunnallislehti"><a href="https://www.facebook.com/KangasniemenKunnallislehti">Kangasniemen Kunnallislehti</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/12/21/mita-paloaseman-paikalle-enta-mihin-paloasema/#comment10918'>Kolumni: Mitä paloaseman paikalle? Entä mihin paloasema?</a></p><p><i>En tunne siis taustoja</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/12/21/mita-paloaseman-paikalle-enta-mihin-paloasema/#comment10918'>Kolumni: Mitä paloaseman paikalle? Entä mihin paloasema?</a></p><p><i>Olen nyt kuukauden katsellut kirkonkylää 35 vuoden tauon jälkeen. Tuossa lähes Puulantoria vastapäätä on tyhjänä melko i...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/11/02/kenttarovasti-vesa-auren-pappien-paikka-oli-sotilaiden-rinnalla/#comment10616'>Kenttärovasti Vesa Aurén: Pappien paikka oli sotilaiden rinnalla</a></p><p><i>"Haatainen poistatti punaisten naisvankien teloituksia puolustaneen papin kuvan: ”Sanoin, ettei tämä herra minun huonees...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/11/07/rekka-kaatui-vuojalahdessa-onnettomuus-haittaa-liikennetta-valtatie-13sta/#comment10642'>Rekka kaatui Vuojalahdessa - Onnettomuus haittaa liikennettä valtatie 13:sta. Rekan nosto ehkä noin klo 17.</a></p><p><i>taitaa olla talvi sielläpäin ja heikot keliolosuhteet !</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/11/01/konstaapeli-reinikainen-asialliset-toimenpiteet-kun-joku-on-murtautunut-kiinteistoosi/#comment10619'>Konstaapeli Reinikainen: Asialliset toimenpiteet, kun joku on murtautunut kiinteistöösi</a></p><p><i>Luin jostakin lehdestä, että "pienimpiä" rikoksia ei juuri tutkita, otetaan vain vastaan ilmoitus asiasta. Näin ikääntyn...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/11/02/kenttarovasti-vesa-auren-pappien-paikka-oli-sotilaiden-rinnalla/#comment10616'>Kenttärovasti Vesa Aurén: Pappien paikka oli sotilaiden rinnalla</a></p><p><i>Nix spam:

https://www.helsinginuutiset.fi/artikkeli/716237-naima-14-ja-tyyne-16-kohtasivat-loppunsa-teloittajien-edes...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/11/02/kenttarovasti-vesa-auren-pappien-paikka-oli-sotilaiden-rinnalla/#comment10616'>Kenttärovasti Vesa Aurén: Pappien paikka oli sotilaiden rinnalla</a></p><p><i>Hennalassakin - 1918?</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/09/27/kolumni-loytyyko-sopua/#comment10394'>Kolumni: Löytyykö sopua?</a></p><p><i>Miksi lumi tarvitsee VÄLIAIKAISEN varastointipaikan? eikö lumen voi ajaa samoin tein pois, vaikka inariin, kyllä minusta...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/09/27/kolumni-loytyyko-sopua/#comment10394'>Kolumni: Löytyykö sopua?</a></p><p><i>Hei.
Aivan uskomatonta toimintaa.
Onneksi nuo "päättäjät" eivät ole suuremmissa kuvioissa asioita sotkemassa.
Kangsni...</i></p></div><div class='show-comments'><p><a href='https://www.kangasniemenlehti.fi/2018/09/14/aluekerayspisteet-aiempaa-siistimpia/#comment5706'>Aluekeräyspisteet aiempaa siistimpiä</a></p><p><i>Ennen saa VR:tä veturin.ennen kuin kaikki jätteiden tuojat ruotuun.</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 4.1.2019</span></h3><a class='nakoislehtiLink' href='http://www.kangasniemenlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_1119cfa5-ef6e-4e13-b642-31db07d8447b_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://www.kangasniemenlehti.fi/tilaa/'>Tee tilaus tästä</a></span></aside><aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/KangasniemenKunnallislehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" /></a><br />
Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br />
Päätoimittaja: Kalevi Tiitinen<br />
Käyntiosoite: Otto Mannisen tie 11, Kangasniemi</p>
<p><a href="http://www.kangasniemen-kunnallislehti.fi/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi/konserni" target="_blank" rel="noopener">Konserni</a>
</div>
<div class="copyright second" style="margin-bottom: 40px;"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3165, ma–pe klo 8–16<br />
asiakaspalvelu[at]<br />
kangasniemen-kunnallislehti.fi</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</div>
<div class="copyright third">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<p><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></p>
</div>
<div class="copyright fifth">
<a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.kangasniemenlehti.fi/wp-content/uploads/sites/19/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB.png" width="90"/></a></p>
</div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kangasniemenlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d2769a82c3","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.kangasniemenlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.kangasniemenlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.kangasniemenlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='dc88ea3af999d070de0c7182396ca4bd';
hf4V='755cadcdf3dcc3d744a52e24c14fd5f2';
cm4S="form[action='https://www.kangasniemenlehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
</body>
</html>